Boite de vitesses – Embrayage

remplacement embrayage infructueux

Étiqueté : 

  • Ce sujet contient 7 réponses, 3 participants et a été mis à jour pour la dernière fois par cointel, le il y a 2 mois.
Vous lisez 7 fils de discussion
    • #5321

      AZKA46
      Participant
      • contributeur
        régulier
      • ★★

      Bonjour, sur une AZKA de 84 dont l’embrayage est un 18 cannelures avec diaphragme. J’ai installé le kit embrayage MCC (1013301) + câble (1013500). La partie la plus plate du disque a bien été montée côté volant. Montage facile, rien n’a forcé. La garde et le câble ont été réglés correctement (enfin je pense …). J’ai bien vérifié plusieurs fois le montage de la butée. Mais après avoir remonté le moteur, impossible de passer les vitesses et moteur arrêté+première engagée, la voiture ne bouge pas. C’est frustrant !

      J’ai un vieux doute sur le type d’embrayage que j’ai commandé. Vous trouverez ci-dessous les images de l’embrayage monté d’origine. Ai-je bien pris le bon modèle et si ce n’est pas le cas, lequel est le bon ? Merci par avance pour aide précieuse …

      • Ce sujet a été modifié le il y a 4 années et 9 mois par AZKA46.
    • #5342

      Mehari Club Cassis
      Maître des clés
      • contributeur
        assidu
      • ★★★

      Bonjour,

      Merci pour votre partage.

      Avez vous pu résoudre ou avancer sur ce problème ?

      Merci pour votre retour.

      L’équipe du Méhari club Cassis.

    • #5391

      AZKA46
      Participant
      • contributeur
        régulier
      • ★★

      J’ai enfin réussi à le faire fonctionner. Sans faire exprès, la voiture a calé au démarrage et a dû « décoller » l’embrayage. Les vitesses passent très bien et j’ai simplement du affiner le réglage du câble.

    • #5392

      Mehari Club Cassis
      Maître des clés
      • contributeur
        assidu
      • ★★★

      Bonjour,

      Merci pour votre retour.

      Très bien, je suis heureux d’apprendre cela. N’hésitez pas à nous tenir informé.

      L’équipe du Méhari club Cassis.

    • #5710

      azer02
      Participant
      • contributeur
        occasionnel

      Bonjour,

      J ai le mème problème avec ma méhari de 69

      J ai changer les joint de lunettes, j en profite pendant que le moteur est sorti pour faire l embrayage, j avais un 3 doigts avec le disque bien usé, je ne change que le disque: les vitesses ne passe plus

      Je change tout l embrayage par un diaphragme neuf est la pareil, au point mort en mettant en route, la voiture avance seule

      Merci de votre retour

       

    • #5723

      AZKA46
      Participant
      • contributeur
        régulier
      • ★★

      Bonjour, je n’avais pas un 3 doigts et je ne sais pas si ça fonctionne de la même manière. L’embrayage semblé « collé », j’ai donc essayé de démarrer en 4ème, la voiture à fait un saut et ça a dû tout remettre en place. Après ça j’ai affiné le’ reglage du câble et ça fonctionne nickel.

    • #12580

      Relland
      Participant
      • contributeur
        régulier
      • ★★

      Bonjour ,j’ai le méme probléme changer embrayage .Avant il y avait un mécanisme trois doigts et le les changer par un diaphragme  tout est neuf buté ,disque et mécanisme ,les vitesses ne passe pas et si je force elle craquent ,si quelqu’un pouvez m’aider a résoudre ce probléme merci c’est une 2 cv 4 1977

    • #13735

      cointel
      Participant
      • contributeur
        occasionnel

      Bonjour,

      Je viens de lire avec attention les témoignages précédents.

      Je viens de changer l’embrayage + câble sur une 2CV4 de 1978.
      Au montage rien à signaler. En fonctionnement, un bruit de claquement lorsque la pédale est lâchée. Le bruit cesse dès une légère pression sur la pédale, les vitesses passent bien.
      Le bruit devient de plus en plus fort …..
      Démontage, inspection. J’incrimine l’épingle de butée qui est un peu cassée sur une extrémité. J’en fabrique une avec une électrode de soudure de 2 mm….
      Pas mieux au niveau du bruit.
      En désespoir de cause je remet l’ancien embrayage qui était encore bon et tout rentre dans l’ordre.
      Au passage, j’ai remarqué que la butée de l’embrayage à diaphragme est 3 mm plus épaisse de celle de l’embrayage à 3 doigts.
      Par ailleurs le réglage du câble est tout à fait différent. 40 mm de différence.
      L’embrayage à diaphragme type ancien est-il vraiment compatible ?

       

Vous lisez 7 fils de discussion

Vous devez être connecté pour répondre à ce sujet.